» Ubuntu » Пакеты

Error

two or more packages specified (jabref-plugin-oo oneiric)