» Ubuntu » Пакеты

Error

two or more packages specified (java5-runtime oneiric)