» Ubuntu » Пакеты

Error

two or more packages specified (kdeutils-dbg oneiric)