» Ubuntu » Пакеты

Error

two or more packages specified (kompozer-data oneiric)