» Ubuntu » Пакеты

Error

two or more packages specified (kteatime oneiric)