» Ubuntu » Пакеты

Error

two or more packages specified (lame oneiric)