» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-fr-base oneiric)