» Ubuntu » Пакеты

Error

two or more packages specified (libactivemq-java oneiric)