» Ubuntu » Пакеты

Error

two or more packages specified (libaddresses-dev oneiric)