» Ubuntu » Пакеты

Error

two or more packages specified (libaxis-java oneiric)