» Ubuntu » Пакеты

Error

two or more packages specified (libboost-filesystem1.46.1 oneiric)