» Ubuntu » Пакеты

Error

two or more packages specified (libboost-system1.46.1 oneiric)