» Ubuntu » Пакеты

Error

two or more packages specified (libc6-armel-cross oneiric)