» Ubuntu » Пакеты

Error

two or more packages specified (libc6-armhf-armel-cross oneiric)