» Ubuntu » Пакеты

Error

two or more packages specified (libc6-dbg-armel-cross oneiric)