» Ubuntu » Пакеты

Error

two or more packages specified (libcamljava-ocaml-dev oneiric)