» Ubuntu » Пакеты

Error

two or more packages specified (libcsound64-dev oneiric)