» Ubuntu » Пакеты

Error

two or more packages specified (libdb5.1-java-gcj oneiric)