» Ubuntu » Пакеты

Error

two or more packages specified (libdbus-1-dev oneiric)