» Ubuntu » Пакеты

Error

two or more packages specified (libdeprecated-ruby1.8 oneiric)