» Ubuntu » Пакеты

Error

two or more packages specified (libdose2-ocaml oneiric)