» Ubuntu » Пакеты

Error

two or more packages specified (libdvdread-dbg oneiric)