» Ubuntu » Пакеты

Error

two or more packages specified (libev4 oneiric)