» Ubuntu » Пакеты

Error

two or more packages specified (libfelix-osgi-obr-java oneiric)