» Ubuntu » Пакеты

Error

two or more packages specified (libgeronimo-validation-1.0-spec-java oneiric)