» Ubuntu » Пакеты

Error

two or more packages specified (libghc-alut-dev oneiric)