» Ubuntu » Пакеты

Error

two or more packages specified (libghc-happstack-server-dev oneiric)