» Ubuntu » Пакеты

Error

two or more packages specified (libghc-src-exts-dev oneiric)