» Ubuntu » Пакеты

Error

two or more packages specified (libghc-strict-concurrency-dev oneiric)