» Ubuntu » Пакеты

Error

two or more packages specified (libghc6-pcre-light-dev oneiric)