» Ubuntu » Пакеты

Error

two or more packages specified (libghc6-sdl-gfx-dev oneiric)