» Ubuntu » Пакеты

Error

two or more packages specified (libgradle-code-quality-java oneiric)