» Ubuntu » Пакеты

Error

two or more packages specified (libgtk-3-common oneiric)