» Ubuntu » Пакеты

Error

two or more packages specified (libgwibber-gtk-dev oneiric)