» Ubuntu » Пакеты

Error

two or more packages specified (libhttp-access2-ruby1.8 oneiric)