» Ubuntu » Пакеты

Error

two or more packages specified (libjericho-html-java oneiric)