» Ubuntu » Пакеты

Error

two or more packages specified (libknopflerfish-osgi-framework-java oneiric)