» Ubuntu » Пакеты

Error

two or more packages specified (liblaunchpad-integration-3.0-1 oneiric)