» Ubuntu » Пакеты

Error

two or more packages specified (libmaven-dependency-analyzer-java oneiric)