» Ubuntu » Пакеты

Error

two or more packages specified (libmaven-doxia-tools-java oneiric)