» Ubuntu » Пакеты

Error

two or more packages specified (libmerb-assets-ruby1.8 oneiric)