» Ubuntu » Пакеты

Error

two or more packages specified (libmixlib-cli-ruby1.8 oneiric)