» Ubuntu » Пакеты

Error

two or more packages specified (libmono-i18n-rare4.0-cil oneiric)