» Ubuntu » Пакеты

Error

two or more packages specified (libmono-system-data4.0-cil oneiric)