» Ubuntu » Пакеты

Error

two or more packages specified (libmono-system-xml-linq4.0-cil oneiric)