» Ubuntu » Пакеты

Error

two or more packages specified (libnet-netrc-ruby1.8 oneiric)