» Ubuntu » Пакеты

Error

two or more packages specified (libole-ruby1.9.1 oneiric)