» Ubuntu » Пакеты

Error

two or more packages specified (libplexus-cli-java oneiric)