» Ubuntu » Пакеты

Error

two or more packages specified (libplist-utils oneiric)