» Ubuntu » Пакеты

Error

two or more packages specified (libqapt-dev oneiric)